View Single Post
  #8  
Old 4th May 2006, 22:02
stamy stamy is offline
Junior Member
 
Join Date: May 2006
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
Talking

I've got it !

The solution was to modify this file: /etc/apache2/apache2.conf

<Directory /home/www/*/web>
Options +Includes +FollowSymlinks -Indexes
#===============HERE==============
AllowOverride All
#=================================
Order allow,deny
Allow from all

<Files ~ "^\.ht">
Deny from all
</Files>
</Directory>

Thank's all for your help (maybe there is a cleaner way to do that, lower risk without using "All" for AllowOverride options).
Reply With Quote