View Single Post
  #6  
Old 20th January 2011, 14:53
IKShadow IKShadow is offline
Member
 
Join Date: Jan 2006
Location: Slovenia
Posts: 85
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to IKShadow
Default

Quote:
Originally Posted by till View Post
Check the ftp user settings and make sure that you have "-1" as quota value for the ftp user.
YOU ROCK !!!

problem fixed .. omg i completely forgot to check ftp user settings.

p.s. Any suggestion how to fix "open_basedir restriction in effect."
__________________
SUSE 11.3 (perfect install)
ISPConfig 3.0.3.2
Reply With Quote