View Single Post
  #5  
Old 21st December 2010, 19:54
driverdave driverdave is offline
Junior Member
 
Join Date: Nov 2008
Posts: 11
Thanks: 0
Thanked 5 Times in 2 Posts
Default

SELinux was disabled by doing the following

ran the command: system-config-securitylevel

set the following.

Security Level: ( ) Enabled (*) Disabled

SELinux: Disabled

then selected OK, followed by a reboot.
Reply With Quote