View Single Post
  #7  
Old 8th December 2010, 17:32
rzlines rzlines is offline
Junior Member
 
Join Date: Oct 2009
Posts: 27
Thanks: 10
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
As far as I can see, named is listening only on localhost instead of on all interfaces. dnsmasq is listening on your other IP... Please change the configuration so that named listens on all interfaces.
amm.. how do I do I get named to listen to all interfaces? and sorry I just pm'ed you right now! have you seen my other settings of ISPConfig3, domains and my router?
Reply With Quote