Thread: 403 Forbidden
View Single Post
  #9  
Old 5th December 2010, 15:52
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,784
Thanks: 840
Thanked 5,610 Times in 4,421 Posts
Default

Login to ispconfig, go to system > server IP, edit one of the ip addresses and unselect the namevirtualhost checkbox and click save. Then do the same steps and enable namevirtualhost again. Wait a few minutes and try again.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote