View Single Post
  #3  
Old 30th November 2010, 11:06
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,490
Thanks: 835
Thanked 5,527 Times in 4,347 Posts
Default

Quote:
[Mon Nov 29 17:51:50 2010] [warn] VirtualHost 66.118.142.211:80 overlaps with VirtualHost 66.118.142.211:80, the first has precedence, perhaps you need a NameVirtualHost directive
Go to system > server IP in ispconfig, edit one of the ips and uncheck the namevirtualhost checkbox. Click on save and then do the same but activate it again.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote