View Single Post
Old 15th November 2010, 00:46
truster truster is offline
Junior Member
Join Date: Nov 2010
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts

ok, this one is not the solution, but a workaround:

i disabled the domain (and mailboxes) and createt the aon.local domain.
i assigned the alias with myemail@aon.local box and also configured getmail this way.

It's not the ultimate solution, but it works.

btw: how can i make this thread as solved?

Last edited by truster; 15th November 2010 at 00:49.
Reply With Quote