View Single Post
  #7  
Old 29th October 2010, 19:58
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,651 Times in 4,461 Posts
Default

Go to system > server IP, click on a ip, disable the namevirtualhost checkbox and click on save. The click on the same ip, enable the checkbox again and click on save.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote