View Single Post
  #1  
Old 28th October 2010, 09:57
stevegjacobs stevegjacobs is offline
Junior Member
 
Join Date: Sep 2008
Posts: 28
Thanks: 1
Thanked 1 Time in 1 Post
Default PHP warnings after upgrade to ISP config 3.03

Hi
Just upgraded to version 3.03. Worked well, looks good so far.

However, following upgrade to version 3.03, I am getting php warnings on a couple of pages on ISPconfig admin similar to this:

Code:
Warning: listform::include(lib/lang/en_web_domain_admin_list.lng)[listform.include]: failed to open stream: No such file or directory in /usr/local/ispconfig/interface/lib/classes/listform.inc.php on line 63
Missing language files or something didn't update correctly?

So far this is the only glitch
Reply With Quote
Sponsored Links