View Single Post
  #4  
Old 27th April 2006, 09:56
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,421
Thanks: 834
Thanked 5,500 Times in 4,329 Posts
Default

Quote:
Originally Posted by jofranco
Safe Mode is Off in /etc/php.ini

;
; Safe Mode
;
safe_mode = Off
ISPConfig overrides the safemode setting in your php.ini. Make sure that the php safemode checkbox in ISPConfig is not checked for this website.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote