View Single Post
  #2  
Old 26th April 2006, 09:54
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,177
Thanks: 829
Thanked 5,414 Times in 4,257 Posts
Default

Have you enabled PHP Safemode? Maybe Dokeos does not support Safemode. Try to disable it for the website.

Also check your php ini file(s), if the include path contains ".", which means that relative includes are allowed.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote