View Single Post
  #2  
Old 3rd October 2010, 14:11
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,804
Thanks: 840
Thanked 5,613 Times in 4,424 Posts
Default

This are the correct directories for Centos and ispconfig, no changes needed.

Regarding your problem, make sure that you created a website for this subdomain in ispconfig and that you selected the correct IP address in the website settings. You can not use * as this causes problems on centos, you have to select a IP address.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote