View Single Post
  #5  
Old 26th September 2010, 16:08
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,415
Thanks: 812
Thanked 5,205 Times in 4,081 Posts
Default

Please change the options line in /etc/default/saslauthd to:

OPTIONS="-m /var/spool/postfix/var/run/saslauthd -r"

then restart saslauth.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote