View Single Post
  #2  
Old 12th August 2010, 16:30
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,421
Thanks: 834
Thanked 5,501 Times in 4,330 Posts
Default

Ensure that you have selected the same IP address in the website settings then you have used for the DNS A-Record of the domain and www subdomain. Also check that you have activated auto subdomain www and that there are no jobs listed anymore in the jobqueue in the ispconfig monitor.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote