View Single Post
  #1  
Old 18th July 2010, 19:37
jumba jumba is offline
Member
 
Join Date: May 2010
Posts: 34
Thanks: 0
Thanked 0 Times in 0 Posts
Default Setting ssh users to inactive does not work

I use Ubuntu 10.4 and ISPConfig 3.0.2.2.
Setting the ssh users to inactive does not work. I can still connect with those users after the active/inactive job has disappeared from the Jobqueue.
Reply With Quote
Sponsored Links