View Single Post
  #13  
Old 5th June 2010, 01:09
timefalls timefalls is offline
Junior Member
 
Join Date: Jun 2010
Posts: 8
Thanks: 5
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by KZeeSoft View Post
Timefalls:

What Falko is trying to tell you to do is go into the ISP Config control panel, and navigate to your website in question. You do this by clicking on the upper tab called "Sites", then click the "Domain" tab at the top of that screen. Now look at the bottom of that page and you should see a field called "PHP" right above the "Active" field checkbox. This should be a dropdown menu that has options such as "Disabled, Fast-CGI, CGI, Mod-PHP, SuPHP".

This is the value we are looking for to help you troubleshoot your issue.

Let us know =)

Thanks
thanks for your reply! the value for the PHP field is set to disabled.
Reply With Quote