View Single Post
  #12  
Old 4th June 2010, 23:40
KZeeSoft KZeeSoft is offline
Member
 
Join Date: Mar 2010
Posts: 43
Thanks: 2
Thanked 1 Time in 1 Post
Default

Timefalls:

What Falko is trying to tell you to do is go into the ISP Config control panel, and navigate to your website in question. You do this by clicking on the upper tab called "Sites", then click the "Domain" tab at the top of that screen. Now look at the bottom of that page and you should see a field called "PHP" right above the "Active" field checkbox. This should be a dropdown menu that has options such as "Disabled, Fast-CGI, CGI, Mod-PHP, SuPHP".

This is the value we are looking for to help you troubleshoot your issue.

Let us know =)

Thanks
__________________
Registed Linux User: #506818
Web Hosting and Design - http://www.sufuku.net
Debian Lenny 5.0.4
Mac OSX 10.5
"There are 10 kinds of people in this world - those who understand binary, and those who don't"
Reply With Quote