View Single Post
  #10  
Old 31st May 2010, 20:36
mozart_ar mozart_ar is offline
Junior Member
 
Join Date: Mar 2010
Posts: 4
Thanks: 4
Thanked 0 Times in 0 Posts
Default

Thanks till, I have added that line to file:
/etc/amavis/conf.d/50-user

but setting the value to 0,

$max_servers=0;

because max_servers mean children proccess. After restart the service, I have one entry on top for amavisd-new .
Reply With Quote