View Single Post
  #3  
Old 16th April 2006, 19:53
mlanglois mlanglois is offline
Junior Member
 
Join Date: Jan 2006
Location: Paris, France
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default

uname -m ==> x86_64

When I first installed ISPConfig (v. 2.1.2) on my x86_64 system, I had to remove the --with-openssl parameter in compile_aps/compile on l. 85. But I thought that this new version was compatible with x86_64?

yast2 tells me that openssl, openssl-32bit, openssl-devel, and php5-openssl are installed.
Reply With Quote