View Single Post
  #7  
Old 29th April 2010, 02:18
K_meleonu K_meleonu is offline
Senior Member
 
Join Date: May 2006
Posts: 112
Thanks: 1
Thanked 5 Times in 4 Posts
Default

I have solved the problem.

I have edited /boot/grub/menu.lst and REMOVED noapic nolapic acpi=off from the boot option line.
I have restarted the machine and right now it "sees" and uses both cpu's
Reply With Quote