View Single Post
  #2  
Old 17th April 2010, 19:30
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
Default

Change the relayhost setting in your main.cf and adjust /etc/postfix/sasl_passwd. Then run
Code:
postmap /etc/postfix/sasl_passwd
/etc/init.d/postfix restart
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote