View Single Post
  #8  
Old 16th April 2010, 17:18
yipi yipi is offline
Junior Member
 
Join Date: Apr 2010
Posts: 10
Thanks: 5
Thanked 0 Times in 0 Posts
Default

@mick02: im sorry use your thread for my problem,
but it seems we have same problem.

Quote:
Originally Posted by till View Post
You said that you use a external dns server and not the one from ispconfig, so why did you configure it then in ispconfig? You have to configure it in the dns server of your network.

Code:
i can't select ip-address on web-domain, the option just "*" .
Then you missed to add the ip addresses in the ispconfig server settings.
nop, i use ispconfig for dns server.

sorry im newbie and my english is bad.

Last edited by yipi; 16th April 2010 at 17:56.
Reply With Quote