View Single Post
  #7  
Old 16th April 2010, 17:05
mick02 mick02 is offline
Junior Member
 
Join Date: May 2008
Posts: 19
Thanks: 0
Thanked 1 Time in 1 Post
Default

Quote:
Originally Posted by till View Post
AS I explained above, make sure that you selected IP 192.168.1.116 in the websites settings of this website in ispconfig and not *.
As stated below, the only option in ISPConfig is the *.
Reply With Quote