View Single Post
  #4  
Old 16th April 2010, 16:23
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,083
Thanks: 826
Thanked 5,397 Times in 4,241 Posts
Default

AS I explained above, make sure that you selected IP 192.168.1.116 in the websites settings of this website in ispconfig and not *.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote