View Single Post
  #10  
Old 15th April 2010, 22:25
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,733
Thanks: 840
Thanked 5,596 Times in 4,407 Posts
Default

You use a option in the .htaccess (Indexes) which is not allowd by the allowoverride setting of your system. So there are two options to solve this:

a) Remove the "Indexes" directive from the .htaccess file, as it is not nescessary on a ispconfig system.

or b) Set allow override to "All" on the options tab of the website settings in ispconfig.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote