View Single Post
  #2  
Old 5th September 2005, 09:31
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,748
Thanks: 821
Thanked 5,328 Times in 4,181 Posts
Default

Have you tried to use symlinks instaed of aliases? To enable Symlinks, add this to your vhost:

Options +FollowSymlinks
Reply With Quote