View Single Post
  #3  
Old 25th March 2010, 23:17
grungy grungy is offline
Senior Member
 
Join Date: Dec 2008
Posts: 167
Thanks: 15
Thanked 17 Times in 12 Posts
Default

All I am saying is that PHP as CGI works with mpm-itk but I get the following message
Code:
arning: SuexecUserGroup directive requires SUEXEC wrapper.
Warning: SuexecUserGroup directive requires SUEXEC wrapper.
Warning: SuexecUserGroup directive requires SUEXEC wrapper.
Reply With Quote