View Single Post
  #16  
Old 10th April 2006, 18:02
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
Default

Quote:
Originally Posted by tom
I've added message_size_limit = 1024 in /etc/postfix/main.cf
This sets the message size limit to 1024 bytes... I guess you mean 10240000 (10MB)?


Quote:
Originally Posted by tom
then postconf -d|less but whis no change.
Code:
postconf -d
always shows the default settings. If you want to see your current settings, run
Code:
postconf -n
Did you do the Postfix/saslauthd configuration as described here? http://www.howtoforge.com/perfect_setup_debian_sarge_p4
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote