View Single Post
  #5  
Old 10th February 2010, 20:42
mazgit mazgit is offline
Junior Member
 
Join Date: Jan 2010
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hi Edge,

Tried to go through the link to find the problem as you suggested,
http://www.howtoforge.com/how-to-log...tect-form-spam

But the problem is that Iím stuck at point 2 Modifying the php.ini. Since we have Suse I am not sure in which php.ini file I should make the changes for the smtp-port.

Code:
mail:/etc # find / -name php.ini
/etc/php5/cli/php.ini
/etc/php5/fastcgi/php.ini
/etc/php.ini
/tmp/root/ispconfig/php/php.ini
find: WARNING: Hard link count is wrong for /sys/devices: this may be a bug in your filesystem driver.  Automatically turning on find's -noleaf option.  Earlier results may have failed to include directories that should have been searched.
/root/ispconfig/php/php.ini
thanks to all who are helping!
Reply With Quote