View Single Post
  #2  
Old 30th January 2010, 03:06
sbin sbin is offline
Junior Member
 
Join Date: Jan 2010
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Smile Indispensible double quotation marks

The solution was to add the missing quotes for /etc/default/saslauthd, line #55: OPTIONS="-c -m /var/spool/postfix/var/run/saslauthd -r"
Reply With Quote