View Single Post
  #2  
Old 27th January 2010, 12:42
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,774
Thanks: 821
Thanked 5,331 Times in 4,183 Posts
Default

You should use the IP address for the domain in the website settings instead of *. If the IP is not listed there, add it in ispconfig in the system module.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote