View Single Post
  #7  
Old 24th January 2010, 19:38
jon jon is offline
Member
 
Join Date: Jan 2007
Location: Canada
Posts: 91
Thanks: 13
Thanked 5 Times in 5 Posts
Send a message via Skype™ to jon
Default

Things look good there at first glance. However the separate IP thing seems to be your difference. I remember something in Apache2 about mixing * and static IPs. Try setting the vhosts that have * to a static IP and see if that helps.
Reply With Quote