View Single Post
  #4  
Old 4th January 2010, 14:51
gjaouen gjaouen is offline
Junior Member
 
Join Date: Dec 2009
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hi again,

I fix apache server to apache:apache and ispconfig start working fine.

As backuppc use a non standard account for the web interface, I'll investigate in order to change these settings and keep apache running with a standard http.conf profil for user and group id.

Thank you,

Guillaume JAOUEN.
Reply With Quote