View Single Post
  #14  
Old 24th December 2009, 20:13
maced0n maced0n is offline
Junior Member
 
Join Date: Dec 2009
Posts: 25
Thanks: 1
Thanked 3 Times in 3 Posts
Default

As you can see here "http://trac.roundcube.net/wiki/Howto_Requirements" roundcube 0.3 requires PHP v 5.2.1 or greater.

You can find instructions on how to upgrade the PHP 5.1.x packages in CentOS 5.x to PHP 5.2.x. here:

http://wiki.centos.org/HowTos/PHP_5.1_To_5.2
Reply With Quote