View Single Post
  #12  
Old 24th December 2009, 20:36
ressel ressel is offline
Senior Member
 
Join Date: Apr 2007
Location: Denmark
Posts: 128
Thanks: 18
Thanked 5 Times in 5 Posts
Default

Hello,

What to do, the installer says following:

Version: NOT OK(PHP Version 5.2.0 or greater is required 5.1.6 detected)

and im not able to click next.

im using Centos 5.
Reply With Quote