View Single Post
  #8  
Old 24th December 2009, 17:35
maced0n maced0n is offline
Junior Member
 
Join Date: Dec 2009
Posts: 25
Thanks: 1
Thanked 3 Times in 3 Posts
Default

This is probably a SELinux issue.

It's best to move your roundcube files in your /var/www/ directory and make appropriate changes in apache configuration.

Quote:
mv /usr/share/roundcube /var/www/roundcube
Quote:
Alias /roundcube "/var/www/roundcube/roundcubemail-0.3.1"

<Directory "/var/www/roundcube">
Options Indexes FollowSymLinks
AllowOverride All
Order allow,deny
Allow from all
</Directory>

Last edited by maced0n; 24th December 2009 at 17:41.
Reply With Quote