View Single Post
  #2  
Old 20th December 2009, 01:00
isn isn is offline
Member
 
Join Date: Oct 2009
Posts: 55
Thanks: 6
Thanked 2 Times in 2 Posts
Default Fixed it.

Duh,

I had in my httpd.conf file, which I modified prior to install.

#Include /etc/httpd/conf/sites-enabled/

The install decided this was my preference. Which of course was not actually the case.

Doh.
Reply With Quote