View Single Post
  #3  
Old 19th December 2009, 11:42
jonepain jonepain is offline
Junior Member
 
Join Date: Dec 2009
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Admin CP -> vBulletin Options -> Message Attachment Options -> Limit Space Taken Up By Attachments (Total)Otherwise I have seen problems like this caused by old caches. Maybe your usergroup cache needs to be updated. You can prompt a rebuild of the cache by editing and saving a group:Admin CP -> Usergroups -> Usergroup Manager -> Edit Usergroup or maybe you need to rebuild your bitfields. Upload the original includes/xml directory from the zip file. Then go into the do_not_upload folder in the zip file and upload the tools.php file to your install directory. Run the tools.php file from your browser and select the options to rebuild the bitfields.Or maybe the cache is not updating properly.Check the datastore storage method.Is your datastore cache stored in the file system.
__________________
r4i software

Last edited by jonepain; 24th December 2009 at 05:38.
Reply With Quote