View Single Post
  #3  
Old 2nd April 2006, 18:46
M.Behrens M.Behrens is offline
Junior Member
 
Join Date: Mar 2006
Posts: 12
Thanks: 0
Thanked 1 Time in 1 Post
Default

Thanks Till!

Can I follow the HowTo when I have SUSE with apt-get?

But if I understand that correctly, all Skripte those must be supposed to then run under PHP4 the ending .php4 possess.
That lasts with OSCommerce a large expenditure to change. Or is there a simple way?

If I would change the complete php from 5 to 4, then still does everything run with ISPConfig, or does give it then to difficulties? I had that here correctly understood in this HowTo http://www.howtoforge.com/forums/showthread.php?t=2506 (please read the last post of this thread).

Thank You!
Reply With Quote