Thread: suPHP (again)
View Single Post
  #2  
Old 1st December 2009, 14:04
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,041
Thanks: 841
Thanked 5,660 Times in 4,467 Posts
Default

Yes, thats the right setting. Normally ispconfig is doing this for you. Maybe you installed suphp after ispconfig or you updated suphp which overwrote the setting?
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote