View Single Post
  #2  
Old 1st December 2009, 01:04
momfer momfer is offline
HowtoForge Supporter
 
Join Date: Sep 2009
Location: Zwolle, the Netherlands
Posts: 11
Thanks: 1
Thanked 1 Time in 1 Post
Send a message via MSN to momfer Send a message via Skype™ to momfer
Default

Have you checked the settings in suphp.conf?

In your case the docroot setting should probably look like

docroot=/home/webs/clients
Reply With Quote