View Single Post
  #3  
Old 25th November 2009, 18:38
Titeuf Titeuf is offline
Junior Member
 
Join Date: Oct 2009
Posts: 8
Thanks: 2
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
Make sure that you added both domains as independant websites and that the IP address that you selected in the site settings is identical with the IP address of the dns A-Record of the domain. Also make sure that you enabled the auto-subdomain www in the site settings.
Hello Till,
First thank you for your help
can you tell me how step by step because I am not familiar with ISPConfig?
In advance thank you,
Best regards,
Titeuf
Reply With Quote