View Single Post
  #2  
Old 17th November 2009, 10:08
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,483
Thanks: 835
Thanked 5,524 Times in 4,345 Posts
Default

Increase the max_connections and max_user_connections setting to e.g. 500 in your mysql my.cnf and restart mysql.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote