View Single Post
  #6  
Old 10th November 2009, 10:34
demortes demortes is offline
Member
 
Join Date: Mar 2007
Posts: 71
Thanks: 6
Thanked 1 Time in 1 Post
Default

Syntax error on line 36 of /etc/apache2/vhosts/Vhosts_ispconfig.conf:
Invalid command 'php_admin_flag', perhaps misspelled or defined by a module not included in the server configuration

Looking deeper into this, it seems its because I disabled PHP5 and allowed suPHP globally.

How should I have done this, if not done by the guide on this site?
Reply With Quote