View Single Post
  #2  
Old 30th March 2006, 23:02
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,769
Thanks: 840
Thanked 5,609 Times in 4,420 Posts
Default

I guess thats a problem related only to slackware. The command option "-ta" is correct, it looks for the service name mysql, not for the process name mysql.

I guess in /etc/services on slackware the mysql port is not defined?
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote