View Single Post
  #8  
Old 31st October 2009, 21:12
zalo zalo is offline
Member
 
Join Date: Jan 2006
Posts: 33
Thanks: 7
Thanked 0 Times in 0 Posts
Default

Apache version 2.2.4-70.11 is installed according to YAST.


This is the comments found under the Apache-devel in YAST. Is any of these "/usr/sbin" directories the one that I need?
Code:
 │apache2-devel - Apache 2.0 Header and Include Files                         ┬
 │Version: 2.2.4-70.11 Installed: 2.2.4-70.11 Size: 616.2 K Media No.: 0      │
 │License: The Apache Software License                                        │
 │Package Group: Development/Libraries/C and C++                              │
 │Provides: apache2-devel == 2.2.4-70.11, /usr/sbin/apxs2-event,              ┴
 │/usr/sbin/apxs2-prefork, /usr/sbin/apxs2, /usr/sbin/apxs2-worker
Thanks
Zalo
Reply With Quote