View Single Post
  #5  
Old 29th October 2009, 04:58
bhwong bhwong is offline
Member
 
Join Date: Oct 2009
Posts: 42
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Please tell me where I did wrong.

I create .htaccess with "Options +Indexes" as it's content and place in the [web] folder. Get Error 403.

I add the following content in /etc/apache/httpd.conf:

<Directory />
allow from all
Options +Indexes
Allowoverride All
</Directory>

Still get Error 403.
Reply With Quote