View Single Post
  #4  
Old 13th October 2009, 11:33
damir damir is offline
Senior Member
 
Join Date: Jun 2006
Posts: 375
Thanks: 11
Thanked 51 Times in 42 Posts
Default

I just tested it on my ISPConfig 3.0.1.4 system and it works as it should. Im using Debian Lenny 5.0.3. So it must be something with your installation.

When you enable autorespnder, did you check teh Autoresponder box? You probably did that but im asking in case you missed it
Reply With Quote