View Single Post
  #1  
Old 22nd September 2009, 01:43
cobro cobro is offline
Member
 
Join Date: Apr 2008
Location: Right here
Posts: 43
Thanks: 22
Thanked 2 Times in 1 Post
Default Roundcube needs php 5.2.0 or greater

Checking PHP version
Version: NOT OK(PHP Version 5.2.0 or greater is required 5.1.6 detected)

how can i upgrade to 5.2.0 or greater version ?

and then roundcube asks for this

FileInfo: NOT AVAILABLE
Reply With Quote
Sponsored Links