View Single Post
  #12  
Old 15th September 2009, 11:14
skoena skoena is offline
Senior Member
 
Join Date: Sep 2009
Location: Emmen, Netherlands
Posts: 421
Thanks: 77
Thanked 13 Times in 11 Posts
Send a message via MSN to skoena Send a message via Skype™ to skoena
Default

I did this logged in as root on server1:

Quote:
GRANT ALL PRIVILEGES ON *.* TO 'ispconfig'@'%' IDENTIFIED BY 'password' WITH GRANT OPTION;
and:
Quote:
FLUSH PRIVILEGES;
After that restarted mysql server:
Quote:
/etc/init.d/mysql restart
I can connect now from server2 to server1.

But the jobqueue stays the same.

Last edited by skoena; 15th September 2009 at 11:22.
Reply With Quote